APR
21
2006

cmake && kdelibs4_ss work!

Well, I'm impressed... cmake-2.4 and kdelibs4_ss actually compile and works (and doesn't seg. fault). Grats to the hard working people on kde-buildsystem.

Systems: x86 and sparc...

'make -j6' is a joy to watch... :-)

Now to kdebase...